Помощь - Поиск - Пользователи - Календарь
Полная версия этой страницы: EP не работает на PHP5
osCommerce по-русски. Форум. > Дизайн и программирование > Базы данных, Easy Populate
lexismart
На php4 всё отлично работало, пока не появлился он...(. Вообщем при нажатии на любые кнопки страница тупо обновляется и всё. Решение в ФАКе не катит((. Как исправить?
dabserver
похоже это связанно с register_globals=off
lexismart
Да..Off.. Решение - расскоментировал/прописал в .htacess php_value register_globals 1
Для просмотра полной версии этой страницы, пожалуйста, пройдите по ссылке.